System Prerequisites:

For users:
Windows XP SP3 and later
Microsoft .NET Framework 3.5 SP1 and later

For developers:
Microsoft Visual Studio 2008 or
Microsoft Visual Studio 2010 Beta2

Last edited Nov 4, 2009 at 11:52 AM by fancyf, version 1

Comments

No comments yet.